Serious Rails Vulnerability in all Rails versions.

From: Kalvir S.
Sent on: Tuesday, January 8, 2013 1:43 PM
Hey all,

If you hadn't seen it already:


The Vulnerability affects all Rails versions and is quite serious, please upgrade. 

Kalv

Our Sponsors

  • Brewhouse

    Vancouver's leading Rails development agency

  • CodeCore

    Build Rails Apps in 9 Weeks! Full-Time and Part-Time Development Program

  • Clio

    A suite of web-based tools to help manage your law firm

  • SocialChorus

    Keeping employees connected with their brand & their networks

People in this
Meetup are also in:

Sign up

Meetup members, Log in

By clicking "Sign up" or "Sign up using Facebook", you confirm that you accept our Terms of Service & Privacy Policy